<form id="kcwoa"><legend id="kcwoa"></legend></form>
    1. <wbr id="kcwoa"></wbr>
    2. <form id="kcwoa"></form>
      ?

      您現在的位置是:主頁 > 通達信公式 >

      通達信三線出擊抓暴漲牛股主圖指標

      2020-03-19 08:54通達信公式 人已圍觀

      簡介主圖指標 源碼 TT2:=DMA((((HIGH + LOW) + (CLOSE * 2)) / 4.15),0.9); TT1:=REF(EMA(TT2,3),1); RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100; K:=SMA(RSV,3,1); D:=SMA(K,3,1); J:=3*K-2*D; LC:=REF(CLOSE,1); RSI:=((SMA(MAX((CLOSE - LC),0),3...

      主圖指標 源碼
       

      通達信三線出擊抓暴漲臨界點牛股主圖指標 源碼



      TT2:=DMA((((HIGH + LOW) + (CLOSE * 2)) / 4.15),0.9);
      TT1:=REF(EMA(TT2,3),1);
      RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
      K:=SMA(RSV,3,1);
      D:=SMA(K,3,1);
      J:=3*K-2*D;
      LC:=REF(CLOSE,1);
      RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
      FF:=EMA(CLOSE,3);
      AA1:=AMOUNT/VOL;
      BB1:=L<AA1*0.9;
      CC1:=(C-REF(C,1))/REF(C,1)*100>1.2;
      DD1:=L<MA(C,5)*0.921;
      EE1:=VOL<MA(V,5)*1.5;
      FF1:=BB1 AND CC1 AND DD1 AND EE1;
      F:=100*(C-REF(C,1))/REF(C,1);
      P1:=IF(C<REF(O,1) AND F<0,1,0);
      P2:=IF(C<REF(O,2) AND F<0,1,0);
      TT3:=P1=0 AND REF(P1,1)=1 AND P2=0 AND REF(P2,1)=1 ;
      TT4:=P1=1 AND REF(P1,1)=0 AND P2=1 AND REF(P2,1)=0 ;
      Z1:=MA(C,13);
      ZX:=REF(Z1,13/2+1);
      DRAWICON(CROSS(ZX,C),H*1.01,2);
      DRAWTEXT(CROSS(CLOSE,TT1)AND J<55,LOW,'買'),COLORRED;
      DRAWTEXT(CROSS(88,RSI),HIGH * 1.02,'短頂'),COLOR00FFFF;
      STICKLINE(TT3,OPEN,CLOSE,3,0),COLORFF00FF;
      A1:=EMA(C,14)COLORWHITE,LINETHICK1;
      A1X:=(A1-REF(A1,1))/REF(A1,1)*100,NODRAW;
      出擊:IF(A1X>=0,REF(EMA(C,14),BARSLAST(CROSS(A1X,0))+1),DRAWNULL)COLORRED,LINETHICK1;
      休假:IF(A1X<0,REF(EMA(C,14),BARSLAST(CROSS(0,A1X))+1),DRAWNULL)COLORGREEN,LINETHICK1;
      STICKLINE(CROSS(A1X,0),C,O,2,0)COLORYELLOW;
      STICKLINE(CROSS(0,A1X),C,O,2,0)COLORGREEN;
      STICKLINE(CROSS(A1X,0)OR CROSS(0,A1X),REF(EMA(C,14),1),REF(EMA(C,14),1)*0.998,2,0)COLORWHITE;
      STICKLINE(ISLASTBAR,REF(EMA(C,14),1),REF(EMA(C,14),1)*0.998,5,0)COLORWHITE;
      工作線:=EMA(C,14);
      止盈線:EMA(C,7),LINETHICK1,COLORGRAY;
      工作區:IF(C>=工作線 AND EMA(C,14)>=EMA(C,25),工作線,DRAWNULL), COLORRED,LINETHICK2;
      生命線:EMA(C,25),COLORYELLOW;
      {DRAWICON(CROSS(工作線,生命線),工作線*0.95,5);原句}
      IF(CROSS(工作線,生命線),工作線*0.975,DRAWNULL),CIRCLEDOT,COLORRED;
      DRAWICON(CROSS(C,生命線) AND C>EMA(C,14),L*0.99,1);
      DRAWICON(COUNT(C<EMA(C,7),2)=2 AND EMA(C,7)>EMA(C,14) AND COUNT(C>止盈線,6)>=3,H*1.03,2);
       

      牛股暴漲形態圖解
      任何一只即將暴漲的黑馬股在啟動之前都會有一定的跡象讓你去把握。但多數不知道和不了解這些跡象的散戶并不能在啟動之前耐心持股或果斷建倉,有的甚至會在那個時候捂不住恐慌賣出。但其實選黑馬股并不難,只要你有技巧,暴漲牛股也是一抓一個準。
      暴漲牛股形態
      “雙針探底”選牛股(例:馳宏鋅鍺)
      圖中①處,主力借助利空進行跌停板打壓,然后兩個探針下影線洗盤,同時配合著成交量的放出,可謂強悍了!主力這么做有2個原因:一是清洗散戶出局,二是清洗別的中小機構出局。在股市,可謂大魚吃小魚,小魚吃
      “雙針探底”選牛股
      2.“炮坑洗盤”選牛股(例:桂柳工A、海南航空)這個類似戰爭時候打仗炮彈轟炸出來的“炮坑”,在股票技術上有特殊的實戰含義:平臺整理后拉升之前的洗盤!利用在這樣的平臺中轟炸出來的“炮坑”,我們可以尋找到想要的中線黑馬牛股,同時結合個股的基本面情況去選股,有相當高的成功率!
      “炮坑洗盤”選牛股之
      “炮坑洗盤”是拉升之前的洗盤,碰到它是很痛苦的一件事情!很多人很難忍受。如果我們忍受不了,第一次選擇止損出局,是人之常情!但是,在其止跌之后,再次突破的良機出現時,我們可以選擇再度介入!對股票,我們不應該因為它第一次使我們止損虧錢就痛恨它!股票本身沒有錯,錯的是我們難以控制自己人性!但是,可以用紀律和技術來彌補人性的不足。
      “炮坑洗盤”選牛股之2
      3.“尖底洗盤”選牛股(例:東方寶龍)“尖底洗盤”選中短線牛股!其實“尖底洗盤”也是拉升之前的洗盤,重點關注的是砸出尖底之后,構筑出了難得的連續小陽K線上爬走勢,典型的洗盤之后修復K線形態,溫和的放量,連續的小陽K線上漲,可以考慮介入!
      “尖底洗盤”選牛股
      4.“尖頭畫圖”選牛股(例:王府井)圖中①處,該股出現兩次放量沖頂的技術特征,但奇怪的是,之后并沒有出現瘋狂破位下跌,而是在一定價格位置橫盤不動,再慢慢地修復K線形態!翻查該股流通股東資料,,原來這里的放量是工銀瑞信基金介入所導致的。工銀瑞信基金的介入,則在一定程度上遭遇了其他老系派別的基金的阻擊!在工銀瑞信介入的其他個股當中,同樣也遭遇了類似的阻擊。不過,工銀瑞信基金不愧是銀行系的基金,后來這幾只股,都有不錯的上乘表現!如王府井、東阿阿膠等。
      “尖頭畫圖”選牛股

      Tags: 通達信? 抓暴漲牛股? 主圖指標? 三線出擊?

      ? 亚洲 欧美 卡通 另类 小说,97午夜理论电影影院,女越叫越痛男越爽视频,日本av亚洲色在线,大香煮蕉伊在现国语,免费国产自线拍一欧美视频